httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From hor...@tinuviel.compendium.net.ar
Subject is MinSpareServers obsolete?
Date Sun, 21 Jan 2001 03:51:46 GMT
tinuviel:/usr/local/apache# ./bin/httpd
Syntax error on line 90 of /usr/local/apache/conf/httpd.conf:
Invalid command 'MinSpareServers', perhaps mis-spelled or defined by a module not included
in the server configuration

It's supposed to be in core, so it should work.

If it has been removed please add the Compatibility: comment in manual.

Thanks,
					HoraPe
---
Horacio J. Peņa
horape@compendium.com.ar
horape@uninet.edu
bofh@puntoar.net.ar
horape@hcdn.gov.ar

Mime
View raw message