httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "William A. Rowe, Jr." <wr...@lnd.com>
Subject RE: Who has NT with SP4?
Date Fri, 28 Apr 2000 21:20:03 GMT
My bugdb access doesn't exist

Refer to apache-2.0\htdocs\manual\windows.html for Requirements.

SP2/SP4 were both -bad- service packs.  Advise them to uninstall
and reinstall the service -after- upgrading to a4/sp5.



> -----Original Message-----
> From: rbb@covalent.net [mailto:rbb@covalent.net]
> Sent: Friday, April 28, 2000 1:04 PM
> To: new-httpd@apache.org
> Subject: Who has NT with SP4?
> 
> 
> 
> Could somebody with NT SP4 test bug #38 from the bugzilla bug 
> DB.  I have
> tested this bug with 2000, and it doesn't exist there, but it 
> could be an
> NT issue.  I am trying VERY hard to keep the bugzilla bugDB relatively
> clean, and this issue has been open for a while.  I expect a bunch of
> new bugs since we just released another alpha.
> 
> If the bug doesn't exist, please the report, if it does, let's fix
> it.  :-)
> 
> Ryan
> 
> 
> ______________________________________________________________
> _________________
> Ryan Bloom                        	rbb@apache.org
> 406 29th St.
> San Francisco, CA 94131
> --------------------------------------------------------------
> -----------------
> 

Mime
View raw message