httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Mike Gardiner" <>
Subject Re: [Fwd: Apache for Netware]
Date Thu, 27 Jan 2000 17:44:16 GMT
Apache should work on NetWare 4 as well as 5 and 5.1 but
you will need to download the latest support pack.  You can
download the support pack from the following web site:

Mike Gardiner
Apache Team

>>> Ken.Coar@Golux.Com 01/27/00 07:25AM >>>
Feedback from the audience..
#ken    P-)}

Ken Coar                    <http://Golux.Com/coar/>
Apache Software Foundation  <>
"Apache Server for Dummies" <http://Apache-Server.Com/>

Come to the first official Apache Software Foundation
Conference!  <http://ApacheCon.Com/>

View raw message