httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Eugene Lee <>
Subject Re: "Fast" reviewers for Apache Pocket Reference wanted
Date Sat, 15 Jan 2000 08:55:02 GMT
On Fri, Jan 14, 2000 at 07:57:02PM -0500, Chip Turner wrote:
:I thought the current ORA Apache book only covered 1.2?  Hrm, a quick
:check on Amazon shows I'm quite wrong.  I must have missed something
:somewhere :)
:I mostly live in mod_perl land though so for that limited purpose
:there is a very, very good and up to date ORA book :)

The latest ORA book only covers Apache 1.3.3.  You could get ahead of
the game and cover all the way to 1.3.10.  :)

Eugene Lee

View raw message