httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Rasmus Lerdorf <ras...@lerdorf.on.ca>
Subject Re: ap_ vs apr_ revisited.
Date Wed, 19 May 1999 18:07:51 GMT
I would like to see the prefix for apr functions to be:
 
    [ ] ap_       [ ] apr_        [X] I don't care.

-Rasmus


Mime
View raw message