httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Dan Kegel <d...@alumni.caltech.edu>
Subject Re: ap_ vs apr_ revisited.
Date Thu, 20 May 1999 02:50:28 GMT
Ryan Bloom wrote:
> I would like to see the prefix for apr functions to be:
> 
>     [ ] ap_       [X] apr_        [ ] I don't care.

- Dan

Mime
View raw message