httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jim Jagielski <...@devsys.jaguNET.com>
Subject Re: ap_ vs apr_ revisited.
Date Wed, 19 May 1999 17:23:26 GMT
Ryan Bloom wrote:
> 
 I would like to see the prefix for apr functions to be:
 
     [ ] ap_       [X] apr_        [ ] I don't care.
 
 

-- 
===========================================================================
   Jim Jagielski   |||   jim@jaguNET.com   |||   http://www.jaguNET.com/
            "That's no ordinary rabbit... that's the most foul,
            cruel and bad-tempered rodent you ever laid eyes on"

Mime
View raw message