httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Frank Faubert" <fr...@sane.com>
Subject Re: ap_ vs apr_ revisited.
Date Wed, 19 May 1999 18:18:59 GMT
> I would like to see the prefix for apr functions to be:
> 
>     [ ] ap_       [X] apr_        [ ] I don't care.
> 



Mime
View raw message