httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Dean Gaudet <dgau...@arctic.org>
Subject cvs noise
Date Tue, 12 May 1998 08:44:51 GMT
I started getting this noise sometime late last week.  Around when Ben
Hyde's .cvsignore patch went in... although I can't imagine how it could
cause this.  And I get it with multiple cvs clients on multiple machines
(at first I thought it was just the locally modified one at transmeta... 
but then it happenned on one of my personal machines with an unmodified
client). 

Brian did you update cvs on taz or something?  This is almost as if the
default ignore file for CVS was hosed. 

Dean

? support/CVS
? support/.#Makefile.tmpl.1.17
cvs server: Updating test
? test/CVS
cvs server: Updating test/rename
? test/rename/CVS
cvs server: Updating test/rename/csubst
? test/rename/csubst/CVS
cvs server: Updating test/vhtest
? test/vhtest/CVS
cvs server: Updating test/vhtest/bin
? test/vhtest/bin/CVS
cvs server: Updating test/vhtest/conf
? test/vhtest/conf/CVS
cvs server: Updating test/vhtest/docroot
? test/vhtest/docroot/CVS
cvs server: Updating test/vhtest/docroot/default1
? test/vhtest/docroot/default1/CVS
cvs server: Updating test/vhtest/docroot/default2
? test/vhtest/docroot/default2/CVS
cvs server: Updating test/vhtest/docroot/default3
? test/vhtest/docroot/default3/CVS
cvs server: Updating test/vhtest/docroot/main
? test/vhtest/docroot/main/CVS
cvs server: Updating test/vhtest/docroot/vhost1
? test/vhtest/docroot/vhost1/CVS
cvs server: Updating test/vhtest/docroot/vhost2
? test/vhtest/docroot/vhost2/CVS
cvs server: Updating test/vhtest/docroot/vhost3
? test/vhtest/docroot/vhost3/CVS
cvs server: Updating test/vhtest/docroot/vhost4
? test/vhtest/docroot/vhost4/CVS
cvs server: Updating test/vhtest/docroot/vhost5
? test/vhtest/docroot/vhost5/CVS
cvs server: Updating test/vhtest/logs
? test/vhtest/logs/CVS


Mime
View raw message