httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alexei Kosut <>
Subject Re: cvs commit: apache/src Makefile.nt
Date Mon, 21 Jul 1997 19:31:53 GMT
On Mon, 21 Jul 1997, Ben Laurie wrote:

> There's a reason for using _release rather than release: VC++ tends to
> use release/debug for the directories for .obj and such by default, so
> using a name that doesn't collide with those makes things more likely to
> work.

Hmm. Valid point. What do you suggest we do? I don't particuarly like
having the underscore in the name, especially in both.

-- Alexei Kosut <>

View raw message