httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From ras...@bellglobal.com
Subject Re: [Fwd: Fwd: Update on PHP/FI hole]
Date Fri, 18 Apr 1997 19:12:03 GMT
>      I just tested this on the c2 website and it doesn't seem to
> apply when you are using the module.

It doesn't.  It is only the CGI version that is vulnerable.

-Rasmus

Mime
View raw message