httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Chuck Murcko <ch...@telebase.com>
Subject Re: WWW Form Bug Report: "Processes get lost after about 30
Date Mon, 29 Jul 1996 16:58:38 GMT
OK. Thanks for the update. I'll await your instructions/info when the
machine is once again alive.

snowdog@charm.net liltingly intones:
> 
> Hello Chuck,
> 
> I thought I would write to you since you may have tried to log in to 
> our mtvernon machine.  We were forced to revert to our 2.03 Unixware 
> version because of repeated kernel panics to the 2.1 OS.  It is more 
> than likely that we will not be using Unixware 2.1 at all in the 
> future unless SCO makes some serious changes to it.  It seems to be 
> quite bug ridden and has caused us many headaches.  We are still in 
> crash recovery mode right now, but after we finish, we will probably 
> setup a test machine for 2.1 and I will setup an account on it for 
> your and give you the password and login.
> 
> Once again, thanks for all your help...
> 
> Sean Rolinson
> snowdog@charm.net
> _______________________________________________________________________
> Sean Rolinson            Systems Administrator        snowdog@charm.net
> Charm Net Inc.           Baltimore, DC, N. Va's  Access to the Internet
> (410) 558-3900 Voice     (410) 558-3901 Fax       email: info@charm.net
> (410) 558-3300 Data      (202) 956-5110 Data    login: guest 'no pword'
> http://www.charm.net/    Personal              http://www.rolinson.org/
> _______________________________________________________________________
> 

chuck
Chuck Murcko	N2K Inc.	Wayne PA	chuck@telebase.com
And now, on a lighter note:
Beware of low-flying butterflies.

Mime
View raw message