httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Dean Gaudet <>
Subject forwarded message
Date Wed, 29 May 1996 17:32:05 GMT
Anyone have any suggestions?  Hotwired doesn't use the image map module
yet (yeah, stop throwing tomatoes, I'm just toooo busy!)


------- Forwarded Message

Received: from ( []) by (8.7.4/8.7.3)
with ESMTP id UAA01824 for <>; Tue, 28 May 1996 20:49:07 -0700
Received: from ( []) by
(8.7.5/V8) with SMTP id WAA05899 for <>; Tue, 28 May 1996 22:51:32
-0500 (CDT)
Message-Id: <>
X-Mailer: Windows Eudora Pro Version 2.2 (16)
Mime-Version: 1.0
Content-Type: text/plain; charset="us-ascii"
Date: Wed, 29 May 1996 22:47:57 -0500
From: The Deviant <>
Subject: Okay, so I know....

Okay, so I know that it is not your job to teach me stuff, but I use your
service everyday, and I know (heard) that you use Apache....  Okay..  I am
running an independent server (with friends), and I am an Apache novice...
I make imagemaps (server parsed) and only the first 8 (or so) of the 20
lines in the .map file are active...  The others (past the ones that work)
give me a 500 Server Error (Misconfiguration).   Do you know whats up?  NO
ONE ELSE seems to know...  I've checked newsgroups, (yeah right),
and everyone who might know!  You guys do it all the time! (And a fine job)
Any help you give would be GREATLY appreciated......
- ---------------------------------------------------------------------
The Deviant                              
- ---------------------------------------------------------------------

------- End of Forwarded Message

View raw message