httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Randy Terbush <ra...@zyzzyva.com>
Subject Re: (Fwd) CIAC Bulletin G-20: Vulnerability in NCSA and Apache htt (fwd)
Date Fri, 19 Apr 1996 17:22:11 GMT
I suggested yesterday that the new mod_imap make it in to 1.0.4.
Not sure about that with Brian's recent report of relative links.
I've not had a problem with this and have not had a chance to see
if I can recreate is problem. Given the rush, I would probably vote
to include the newer mod_imap module since it fixes some other more
commonly reported problems.




> I'll upload it in a few minutes.
> 
> Rob Hartill liltingly intones:
> > 
> >  
> > > We probably should release 1.0.4!
> > 
> > Yes, let's do that today if feasible.
> > 
> > There are a couple of other bug fixes that people though worthy
> > of 1.0.4  Let's see them today.
> > 
> > Any volunteer to patch 1.0.3 and build 1.0.4 ?
> > 
> >  
> > 
> 
> chuck
> Chuck Murcko	N2K Inc.	Wayne PA	chuck@telebase.com
> And now, on a lighter note:
> All extremists should be taken out and shot.




Mime
View raw message