httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Rob Hartill <hart...@hyperreal.com>
Subject WWW Form Bug Report: "server seems to hang when connected via ppp" on OSF/1 (fwd)
Date Sun, 01 Oct 1995 20:49:28 GMT

no ack sent.

Forwarded message:
> From nobody@hyperreal.com  Sun Oct  1 04:11:59 1995
> Message-Id: <199510011111.EAA16264@taz.hyperreal.com>
> From: support@splusnet.com
> To: apache-bugs%apache.org@organic.com
> Date: Sun Oct  1  4:11:57 1995
> Subject: WWW Form Bug Report: "server seems to hang when connected via ppp" on OSF/1
> 
> Submitter: support@splusnet.com
> Operating system: OSF/1, version: 3.2
> Extra Modules used: 
> URL exhibiting problem: 
> 
> Symptoms:
> --
> The requested page is not delivered to the user via ppp connection. The user can ping,
send mail, view pages from other servers. Also when  this is happening I can get to all of
our pages by using netscape on the  server system itself. It is not tied to a specific page.
 The user side of the connection is Trumpet V2.0B. Dialing into a cisco 2511  running USR
28.8 V34 modems. I am running statdard logging. When the problem happens I do see the request
in the access log but only for the page non of the gifs on the page get delivered.  This is
from the access log:  sppp2.splusnet.com - - [01/Oct/1995:06:39:40 -0400] "GET / HTTP/1.0"
200 1978  There is no entry on the error.log  If you need any more information let me know.
 
> --
> 
> Backtrace:
> --
> 
> --
> 


Mime
View raw message