httpd-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Rob Hartill <hart...@ooo.lanl.gov>
Subject Re: Announcement text...
Date Mon, 07 Aug 1995 09:45:35 GMT
 
> *) Full NCSA 1.4 compatibility, via optional modules which implement
     ^^^^

That's probably too strong.

It's not 1.4 compatible. There's the recent example of the guy
who was using a 1.4 bug to include non-cgi script output using
exec cgi="".

Maybe the comment isn't meant to imply full 1.4 compatibility, but
it sure can be read that way.



How about

  *) Support for some NCSA 1.4 features, via ...


or something along those lines.


rob

Mime
View raw message