httpd-cli-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Vic Feria" <danzm...@comcast.net>
Subject RE: [cli-users] mod_aspdotnet dead?
Date Sun, 14 May 2006 12:03:08 GMT
I think Microsoft is posed to step in.


POGEE  Systems and Technologies
Home of Affordable Solutions
http://www.pogee.com
 
CONFIDENTIALITY NOTICE: This e-mail and attachments, if any, may contain
confidential information, which is privileged and protected from
disclosure by Federal and State confidentiality laws, rules or
regulations.  This email and attachments, if any, are intended for the
designated addressee only.  
If you are not the designated addressee, you are hereby notified that
any disclosure, copying, or distribution of this email and its
attachments, if any, may be unlawful and may subject you to legal
consequences.  If you have received this email and attachments in error,
please contact POGEE Technologies, Inc., immediately at (708) 267-7635
and delete the email and its attachments from your computer.


-----Original Message-----
From: WDaquell [mailto:wdaquell@gmail.com] 
Sent: Saturday, May 13, 2006 8:23 PM
To: cli-users@httpd.apache.org
Subject: [cli-users] mod_aspdotnet dead?

Hello.
I've been following the project for about a year now. Unfortunately, it 
seems that the project is dead. Is this so? Please, please don't break a

developer's heart! :)

-Wraith

---------------------------------------------------------------------
To unsubscribe, e-mail: cli-users-unsubscribe@httpd.apache.org
For additional commands, e-mail: cli-users-help@httpd.apache.org


---------------------------------------------------------------------
To unsubscribe, e-mail: cli-users-unsubscribe@httpd.apache.org
For additional commands, e-mail: cli-users-help@httpd.apache.org


Mime
View raw message