httpd-cli-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bostjan orter <bostjan_or...@yahoo.com>
Subject [cli-users] Visual Studio.Net 2003 & mod_aspdotnet
Date Fri, 22 Jul 2005 08:36:01 GMT
HI
 
I installed mod_aspdotnet on Appache server 2.0.54. and configured httpd.conf file. Now i
can run aspx files with no problems. 
But I have problems with creating a new  project in Visual Studio .NET 2003(ASP.NET web Application).
First i get ASP.NET Version Mismatch Error "Visual Studio .NET has detected that web server
is running ASP.NET version 1.0.....", so i choose option "make the application compilant with
ASP.NET version 1.0", but then i get fatal error "Visual Studio cannot  create or open the
apllication. The likeliest problem is that required components are not installed on the local
web server...."
 
  I would be very happy if you could help me, thanks,         JAN
 
     sorry for my bad English :)  


		
---------------------------------
 Start your day with Yahoo! - make it your home page 
Mime
View raw message