httpd-cli-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Hibri <hibri.marz...@gmail.com>
Subject [cli-users] How do i specify the exact .Net run time to use ?
Date Sat, 16 Apr 2005 17:55:52 GMT
I have the 1.1 and the 2.0 beta frameworks running on my machine.
mod_aspdotnet is using my 2.0 runtime..
anyway to force it to use 1.1 ?

thanks

---------------------------------------------------------------------
To unsubscribe, e-mail: cli-users-unsubscribe@httpd.apache.org
For additional commands, e-mail: cli-users-help@httpd.apache.org


Mime
View raw message