httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 64129] New: mod_webapp errors in Win2k
Date Sun, 09 Feb 2020 20:54:49 GMT
https://bz.apache.org/bugzilla/show_bug.cgi?id=64129

            Bug ID: 64129
           Summary: mod_webapp errors in Win2k
           Product: Apache httpd-2
           Version: 2.5-HEAD
          Hardware: Macintosh
                OS: All
            Status: NEW
          Severity: critical
          Priority: P1
         Component: mod_authn_default
          Assignee: bugs@httpd.apache.org
          Reporter: e.barg0089@icloud.com
                CC: bugs@httpd.apache.org, dev@tomcat.apache.org,
                    egcs@21cn.com
        Depends on: 64127, 1788
  Target Milestone: ---

+++ This bug was initially created as a clone of Bug #64127 +++

+++ This bug was initially created as a clone of Bug #1788 +++

Hi,
    When I use mod_webapp.dll connectors(20010516) in Win2K with Apache
1.3.19 and Tomcat-4.0-20010516, no error reports by Tomcat or Apache,
but the browser is frozen,can you help me ?


Referenced Bugs:

https://bz.apache.org/bugzilla/show_bug.cgi?id=1788
[Bug 1788] mod_webapp errors in Win2k
https://bz.apache.org/bugzilla/show_bug.cgi?id=64127
[Bug 64127] mod_webapp errors in Win2k
-- 
You are receiving this mail because:
You are the assignee for the bug.
You are on the CC list for the bug.
---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message