httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 59301] cross compiled 2.4.18 for Qnap, ok but try ot upgrade to 2.4.20 failed (same error when i try upgrade from 2.4.16 to 2.4.18)
Date Mon, 11 Apr 2016 16:21:32 GMT
https://bz.apache.org/bugzilla/show_bug.cgi?id=59301

--- Comment #1 from stephane <stephane@qnap.com> ---
add a note i resolved it copying content from httpd-2.4.20/include inside my
prefix header location (/opt/Qapache/include)

it was well an header issue

may be this can be fixed in next release

-- 
You are receiving this mail because:
You are the assignee for the bug.

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message