httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 50999] it seems the configure wrong detect my apr-util version,i've already installing apr-util 1.3.10
Date Fri, 01 Mar 2013 09:21:24 GMT
https://issues.apache.org/bugzilla/show_bug.cgi?id=50999

noedadon85@gmail.com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|RESOLVED                    |REOPENED
         Resolution|WORKSFORME                  |---

--- Comment #3 from noedadon85@gmail.com ---
I suggest to the apache team that BEFORE making something public you have to
test it. The installation process is full of bugs and this one : 

configure: error: APR version 1.3.0 or later is required

Is still not resolved.

-- 
You are receiving this mail because:
You are the assignee for the bug.

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message