httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 54378] using linux
Date Mon, 07 Jan 2013 01:12:47 GMT
https://issues.apache.org/bugzilla/show_bug.cgi?id=54378

--- Comment #1 from jay <jamied_uk@hotmail.com> ---
hi i am using linux and the new apache2 update and this document talks alot
about ssl but using non ssl connection my login script and sessions in general
are failing to login even tho correct credentails are providedm, this has been
the case sinse i have updated my apache2 using linux any ideas how i can
resolve this also place this inportant information in this documentation please
as i have tryed multiple scripts and have same issues with all of them but on
the older apache2 versions i have no issues regardless of what some people
would belive to be security issues, i belive it working is more inportant than
security when the login fails at least!, please help and let me know how i can
resolve this issue, i can provide any files you may need to help sort this out,
also please as requested add a part in this documentation that may assist users
in the futer regarding this apache2 server for linux, thanks.

-- 
You are receiving this mail because:
You are the assignee for the bug.

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message