httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 52802] Unable to Build Apache 2.4.1 on Solaris/X86 - Linker Problem
Date Tue, 06 Mar 2012 08:09:39 GMT
https://issues.apache.org/bugzilla/show_bug.cgi?id=52802

--- Comment #2 from Fabian <fabian.dahms@gmx.net> 2012-03-06 08:09:39 UTC ---
Hello,

for the compilation i have use a gcc version 3.4.6 with GNU Make 3.81 and the
Solaris Linker.

And i used the same Openssl Version for both compilations ( Apache 2.2.22 and
2.4.1). So i think that theres a problem with the Apache 2.4.1 Makefile?

-- 
Configure bugmail: https://issues.apache.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message