httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
Subject DO NOT REPLY [Bug 49959] New: Apache 2.2.14 is not PCI compliant
Date Mon, 20 Sep 2010 07:18:20 GMT

           Summary: Apache 2.2.14 is not PCI compliant
           Product: Apache httpd-2
           Version: 2.2.14
          Platform: PC
        OS/Version: Solaris
            Status: NEW
          Severity: blocker
          Priority: P2
         Component: All


We ship a product which uses Apache 2.2.14. Now, the Customer is reporting that
Apache is not PCI(Payment Card Industry) compliant. 

Can you please confirm if this is a problem or not. And if it is problem, is
the fix already available for this? If not, when do you plan to roll this fix

Please reply to this ASAP as this is now a blocker for Customer in using our

Thanks and Regards

Configure bugmail:
------- You are receiving this mail because: -------
You are the assignee for the bug.

To unsubscribe, e-mail:
For additional commands, e-mail:

View raw message