httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 14496] Cannot upgrade 2.0.39 -> 2.0.43. Must uninstall first
Date Mon, 08 Mar 2010 15:20:14 GMT
https://issues.apache.org/bugzilla/show_bug.cgi?id=14496

--- Comment #5 from Y K <yehuda+apache@ymkatz.net> 2010-03-08 15:20:10 UTC ---
Even if the installer can't upgrade automatically, there should be an upgrade
section in the documentation that describes this process.

-- 
Configure bugmail: https://issues.apache.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message