httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 41453] Apache hang permanently and works fine only after restart
Date Wed, 02 Sep 2009 18:41:36 GMT
https://issues.apache.org/bugzilla/show_bug.cgi?id=41453


Will Rowe <wrowe@apache.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|REOPENED                    |RESOLVED
         Resolution|                            |INVALID


--- Comment #2 from Will Rowe <wrowe@apache.org> 2009-09-02 11:41:35 PDT ---
Bugzilla is not a support forum.

More specifically, 1.3 is no longer maintained for the win32 port.

For the 2.2 port, there is no information in this report to indicate the 
nature of any code defect.  Configuration issues should be addressed 
to the  users@httpd.apache.org list, and if this can be narrowed down 
with the help of your peers to a specific flaw, that issue should be
opened up as a bug.  But there is no indication that the usual recommended
solutions were attempted.

-- 
Configure bugmail: https://issues.apache.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message