httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 46017] Apache httpd1.3 installation and test successful, configuration fails integrating with PHP 4.4.9 and mySQL 5.0.51a server
Date Thu, 16 Oct 2008 08:45:26 GMT
https://issues.apache.org/bugzilla/show_bug.cgi?id=46017


Ruediger Pluem <rpluem@apache.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|UNCONFIRMED                 |RESOLVED
         Resolution|                            |INVALID




--- Comment #1 from Ruediger Pluem <rpluem@apache.org>  2008-10-16 01:45:26 PST ---
1. This sounds like a php problem. So this is the wrong bugzilla here.
2. Especially on Windows you shouldn't use httpd 1.3 any longer. Please upgrade
to the latest version.


-- 
Configure bugmail: https://issues.apache.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message