httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 45083] New: CVE-2008-0005 not listed in vulnerabilities_13.html
Date Tue, 27 May 2008 16:58:43 GMT
https://issues.apache.org/bugzilla/show_bug.cgi?id=45083

           Summary: CVE-2008-0005 not listed in vulnerabilities_13.html
           Product: Apache httpd-1.3
           Version: 1.3.41
          Platform: All
        OS/Version: All
            Status: NEW
          Severity: minor
          Priority: P4
         Component: Documentation
        AssignedTo: bugs@httpd.apache.org
        ReportedBy: dennis.jackson@gss.co.uk


The description of CVE-2008-0005 says that it applies to 2.2.x and 2.0.x and
1.3.x before 1.3.40-dev. The list of vulnerabilities fixed in Apache httpd
1.3.41 (on vulnerabilities_13.html) does not include CVE-2008-0005.


-- 
Configure bugmail: https://issues.apache.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message