httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 43523] - Compatibility with last svn dav and authz .so modules...
Date Wed, 03 Oct 2007 16:17:42 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG·
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://issues.apache.org/bugzilla/show_bug.cgi?id=43523>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND·
INSERTED IN THE BUG DATABASE.

http://issues.apache.org/bugzilla/show_bug.cgi?id=43523





------- Additional Comments From kova63@freemail.hu  2007-10-03 09:17 -------
Sorry, you have right, the bug was I itself :-(

I must strew ashtray on my head.

I Thank you all that you help me to find out what I made wrong.

I searched the svn version for Apache 2.2.x and fount only the install zip
package not the program, but I remembered, that I used the install programm .msi
but it exists on svn homepage only for 2.0.x !

I downloaded both I  remebered I have version for 2.2.x and oversight that only
the zipped version is for 2.2.x...

Now I have overwrite the installation, and the .so files with the zippped svn,
only the libdb44 must be renamed to libdb43 and it works !

Great thanks for you, for your patience with me apologise for my mistake and my
weak english.

-- 
Configure bugmail: http://issues.apache.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message