httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 42073] New: - apache server shows this error when i start the service
Date Mon, 09 Apr 2007 11:10:58 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG·
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://issues.apache.org/bugzilla/show_bug.cgi?id=42073>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND·
INSERTED IN THE BUG DATABASE.

http://issues.apache.org/bugzilla/show_bug.cgi?id=42073

           Summary: apache server shows this error when i start the service
           Product: Apache httpd-1.3
           Version: 1.3.29
          Platform: Other
        OS/Version: Windows XP
            Status: UNCONFIRMED
          Keywords: ErrorMessage
          Severity: normal
          Priority: P1
         Component: Other
        AssignedTo: bugs@httpd.apache.org
        ReportedBy: manasimehta8@gmail.com


invalid command '<Directory>',perhaps mis-spelled or defined by a module not 
included in the server configuration

-- 
Configure bugmail: http://issues.apache.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message