httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 40497] - No data sent when a specific line appears inside a html file
Date Wed, 13 Sep 2006 15:06:26 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG·
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://issues.apache.org/bugzilla/show_bug.cgi?id=40497>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND·
INSERTED IN THE BUG DATABASE.

http://issues.apache.org/bugzilla/show_bug.cgi?id=40497





------- Additional Comments From hanno.borns@hp.com  2006-09-13 15:06 -------
I am not sure if it is a 32 bit build but reading the debugger line (ILP32) 
I'd guess it is 32 bit.

[isoit666]apache/bin $ what httpd
httpd:
        $Revision: 92453-07 linker linker crt0.o B.11.30 010914 $
        HP92453-02A.11.00 HP-UX SYMBOLIC DEBUGGER (END.O ILP32) $Revision: 
75.04 $

If you have any other command that I should execute to determine this, please 
let me know.

I never compiled 2.0 on this machine, 2.2.3 was the very first build here. If 
I should compile 2.0 please let me know, I can give it a try if that would 
help to tackle a problem.

-- 
Configure bugmail: http://issues.apache.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message