httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 40340] - httpd as reverse proxy with SSL and IBM Lotus Domino as backend is not working right
Date Wed, 30 Aug 2006 11:53:31 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG·
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://issues.apache.org/bugzilla/show_bug.cgi?id=40340>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND·
INSERTED IN THE BUG DATABASE.

http://issues.apache.org/bugzilla/show_bug.cgi?id=40340





------- Additional Comments From pekka.panula@sofor.fi  2006-08-30 11:53 -------
Created an attachment (id=18769)
 --> (http://issues.apache.org/bugzilla/attachment.cgi?id=18769&action=view)
my httpd configuration, i have changed all names/ip-addresses

Here is my configuration. I have changed all my ip-addresses and hostname there
and removed all but one virtual host, all virtual host use that same kind of
template there is in proxy.conf.

Basicly i start httpd with parameters "apachectl -k start -DV22 -DSSL -DPROXY1
-DSSLHOST -DLOG", i dont currently use CACHE-define.


-- 
Configure bugmail: http://issues.apache.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message