httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 29758] - httpd@ipv4 doesn't work with 2.6.7-kernel (with 2.4.20 works fine).
Date Wed, 08 Sep 2004 08:43:44 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://issues.apache.org/bugzilla/show_bug.cgi?id=29758>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://issues.apache.org/bugzilla/show_bug.cgi?id=29758

httpd@ipv4 doesn't work with 2.6.7-kernel (with 2.4.20 works fine).





------- Additional Comments From jorton@redhat.com  2004-09-08 08:43 -------
This got tracked down, in case you see the problem again:

http://oss.sgi.com/projects/netdev/archive/2004-09/msg00161.html

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message