httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 26649] - apache_1.3.29-win32-x86-src.exe not executing
Date Wed, 12 May 2004 19:47:41 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://issues.apache.org/bugzilla/show_bug.cgi?id=26649>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://issues.apache.org/bugzilla/show_bug.cgi?id=26649

apache_1.3.29-win32-x86-src.exe not executing

wrowe@apache.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |WORKSFORME



------- Additional Comments From wrowe@apache.org  2004-05-12 19:47 -------

  Please retest the 1.3.31 package, released yesterday.

  Since we don't see other reports, you might want to grab the microsoft
  installer add-in from MS, and use the .msi package instead.

  I'm going to assume unless I see other comments that this is a side-effect
  of the built-in InstallShield Windows Edition .exe deployer, which won't
  change till we change or upgrade installer technologies again.

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message