httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 12790] - pcre fails to build with linked libssl.so.0.9.6g
Date Thu, 24 Apr 2003 21:28:38 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=12790>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=12790

pcre fails to build with linked libssl.so.0.9.6g





------- Additional Comments From towerofpower@operamail.com  2003-04-24 21:28 -------
>>>libssl.so.0.9.7b and libcrypto.so.0.9.7b

forgive me, I have just compiled openssl 0.9.7b on my RedHat 7.2 server, and 
the files are libssl.so.0.9.7 and libcrypto.so.0.9.7, no minor version in those 
names.

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message