httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 8867] - make install fails for httpd-2.0.36 on Solaris 8
Date Wed, 02 Apr 2003 13:05:31 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=8867>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=8867

make install fails for httpd-2.0.36 on Solaris 8

sulka@sulake.com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|CLOSED                      |REOPENED
         Resolution|INVALID                     |



------- Additional Comments From sulka@sulake.com  2003-04-02 13:05 -------
I'm trying to upgrade to 2.0.45 as per the instructions to do so before 8th and
having the error messages appear under Solaris 8. I'm having no problems
compiling 2.0.39, 2.0.43 and 2.0.44 on the same machine using the exact same
settings so this is new to 2.0.45. I read the changelog and it said there's a
new apr included with the .45, is this related?

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message