httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 17099] New: - 100% CPU usage with McAfee 7.0 Pro.!!!... And doesn't work!
Date Sat, 15 Feb 2003 15:23:15 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=17099>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=17099

100% CPU usage with McAfee 7.0 Pro.!!!... And doesn't work!

           Summary: 100% CPU usage with McAfee 7.0 Pro.!!!... And doesn't
                    work!
           Product: Apache httpd-2.0
           Version: 2.0.44
          Platform: PC
               URL: http://www.mdsjack.tk
        OS/Version: Windows XP
            Status: NEW
          Severity: Major
          Priority: Other
         Component: All
        AssignedTo: bugs@httpd.apache.org
        ReportedBy: alighieri_m@libero.it


I installed the new mcaffe antivirus but now I get this error with both .43 
and .44 apache versions:

[Sat Feb 15 16:03:36 2003] [error] (730038)Tentativo di operazione su un 
elemento diverso dal socket.  : winnt_accept: AcceptEx failed. Attempting to 
recover.

It uses 100% of CPU and doesn't work! It behaves the same way also if I 
disable and close all antivirus running processes!!! HOW CAN I FIX THAT??? I 
need to program and cannot unistall antivirus!!!

Please give me instruction!

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message