httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 17023] - no default page at http://www.poorfolks.org from ie5.0
Date Thu, 13 Feb 2003 00:58:41 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=17023>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=17023

no default page at http://www.poorfolks.org from ie5.0





------- Additional Comments From hademenos@sbcglobal.net  2003-02-13 00:58 -------
i do have an A record for www.poorfolks.org in my nameservers zone.
i am not sure what to say except that i would like to use apache but it
still needs a little work. it appears that iexplore 5 or so looks in a
particular directory for the default page. it should not be too much trouble to
recode apache to use the same directorys that iis is using. try to upload apache
again when you have a work=around for this problem. if i can't see the homepage
locally i doubt if anyone on the internet can see it either. also i did a find
file on the system and never found httpd.conf so it still is a little premature
but would like to see it aboard nt/2000/2003. it is still possible however
to leave it on linux and just interface a linux with a ms computer on the 
network.

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message