httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 17023] New: - no default page at http://www.poorfolks.org from ie5.0
Date Wed, 12 Feb 2003 20:53:08 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=17023>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=17023

no default page at http://www.poorfolks.org from ie5.0

           Summary: no default page at http://www.poorfolks.org from ie5.0
           Product: Apache httpd-1.3
           Version: 1.3.27
          Platform: Other
        OS/Version: Other
            Status: NEW
          Severity: Critical
          Priority: Other
         Component: Build
        AssignedTo: bugs@httpd.apache.org
        ReportedBy: hademenos@sbcglobal.net


well somehow apache managed to install on my NT server. but
when i type http://www.poorfolks.org the default page does not
come up.. i think iexplore looks in a particular directory for the
default.htm page. i have disabled iis so there is no interference
but still the home address doesnt bring up a default page.
can you advise me how to correct this.

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message