httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 14418] New: - No connection to apache-2.0.43 on OpenBSD 3.2
Date Sun, 10 Nov 2002 12:59:26 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=14418>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=14418

No connection to apache-2.0.43 on OpenBSD 3.2

           Summary: No connection to apache-2.0.43 on OpenBSD 3.2
           Product: Apache httpd-2.0
           Version: 2.0.43
          Platform: PC
        OS/Version: Other
            Status: NEW
          Severity: Normal
          Priority: Other
         Component: All
        AssignedTo: bugs@httpd.apache.org
        ReportedBy: LukasRazik@web.de


I've compiled apache-2.0.43 on OpenBSD 3.2 very normal with:
'./configure --prefix=/.../... --datadir=/.../...'

After the configuration I've started it and it's running but if I want to 
connect to the server my client tells me that it's unable to connect to the 
remote host.

There are no entries in the error or access log for this action.
I've no problems to connect to the apache-1.3.27

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message