httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 14382] - MSI Does not install service with incompatible modules in existing httpd.conf
Date Sat, 09 Nov 2002 20:23:11 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=14382>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=14382

MSI Does not install service with incompatible modules in existing httpd.conf





------- Additional Comments From mdangus@psychtest.com  2002-11-09 20:23 -------
Of course before reporting a bug I did upgrade to the latest version of PHP -- 
just as I tried to upgrade to a later version of 
Apache2.  

I suppose from what you have written that the versions of Apache after 2.0.39 
have not worked with any of the available PHP-for-Apache2 distributions. 

In case I have not understood what you write, is it true that if we want 
Apache2 with PHP, then the lastest version of Apache we can use is 2.0.39?

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message