httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 14382] - MSI Does not install service with incompatible modules in existing httpd.conf
Date Sat, 09 Nov 2002 17:29:49 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=14382>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=14382

MSI Does not install service with incompatible modules in existing httpd.conf

wrowe@apache.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|MSI package fails to install|MSI Does not install service
                   |service                     |with incompatible modules in
                   |                            |existing httpd.conf

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message