httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 13481] New: - Installation schlägt fehl da 0.0.0.0:80 belegt...... BUG 730048 mod _Socket
Date Thu, 10 Oct 2002 09:17:00 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=13481>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=13481

Installation schlägt fehl da 0.0.0.0:80 belegt...... BUG 730048  mod _Socket

           Summary: Installation schlägt fehl da 0.0.0.0:80 belegt...... BUG
                    730048  mod _Socket
           Product: Apache httpd-2.0
           Version: 2.0.42
          Platform: PC
        OS/Version: Windows NT/2K
            Status: NEW
          Severity: Critical
          Priority: Other
         Component: Other Modules
        AssignedTo: bugs@httpd.apache.org
        ReportedBy: t.gaul@globus.net


Bei der Installation schlägt der Start und auch nach Neustart (nach repair) 
fehl. IIS ist nicht installiert. route print zeigt eine Belegung durch die Ip-
Nummer und das Gateway an. Welche Einstellungen am W2000 /SP2 sind erforderlich 
damit der Apache installiert werden kann?

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message