httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 11638] New: - 2.0.40 MSI Installation problems
Date Mon, 12 Aug 2002 16:10:42 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=11638>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=11638

2.0.40 MSI Installation problems

           Summary: 2.0.40 MSI Installation problems
           Product: Apache httpd-2.0
           Version: 2.0.40
          Platform: Other
        OS/Version: Windows NT/2K
            Status: NEW
          Severity: Normal
          Priority: Other
         Component: Other Modules
        AssignedTo: bugs@httpd.apache.org
        ReportedBy: mc@goinoff.com


Hi,

I just installed Apache 4.0.40 (apache_2.0.40-win32-x86-no_ssl.msi)
and found a few errors:

 1) EULA doesn't show up.
 2) Registry entries for Apache were made for 4.0.39 instead of 4.0.40.

Rgds,

John

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message