httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 11538] New: - Can a binary of 1.3.26 be made available for Irix?
Date Wed, 07 Aug 2002 20:14:37 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=11538>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=11538

Can a binary of 1.3.26 be made available for Irix?

           Summary: Can a binary of 1.3.26 be made available for Irix?
           Product: Apache httpd-1.3
           Version: 1.3.26
          Platform: Other
        OS/Version: Other
            Status: NEW
          Severity: Normal
          Priority: Other
         Component: Other
        AssignedTo: bugs@httpd.apache.org
        ReportedBy: jabel5@yahoo.com


1.3.9 is incorporated in our SGI software. In order to provide an easy upgrade 
path for users to 1.3.26 for security reasons, it would be very much 
appreciated if you offered a binary distribution of 1.3.26 on your website. 
Please? If access to appropriate SGI equipment is a difficulty, maybe I can 
help.

Thanks. Jeff Bell jabel5@yahoo.com

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message