httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 10142] New: - configuration instructions a bit off
Date Fri, 21 Jun 2002 22:50:25 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=10142>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=10142

configuration instructions a bit off

           Summary: configuration instructions a bit off
           Product: Apache httpd-1.3
           Version: 1.3.23
          Platform: All
               URL: http://httpd.apache.org/docs/dso.html
        OS/Version: Other
            Status: NEW
          Severity: Minor
          Priority: Other
         Component: Documentation
        AssignedTo: bugs@httpd.apache.org
        ReportedBy: scottk@uclick.com


I was following the dso install document word for word and ran into a really 
stupid issue.. it says to do 'configure' and then 'make install'..... i was 
following that and not getting dso compiled in... 
duh.. 'configure', 'make', 'make install' and everything was where i needed it 
to be

---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@httpd.apache.org
For additional commands, e-mail: bugs-help@httpd.apache.org


Mime
View raw message