httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 7816] - configure doesn't check for flex -P compatibility
Date Sat, 13 Apr 2002 02:03:55 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=7816>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=7816

configure doesn't check for flex -P compatibility

slive@apache.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
          Component|All                         |Build
         Resolution|                            |INVALID



------- Additional Comments From slive@apache.org  2002-04-13 02:03 -------
You shouldn't actually need flex.  There was a slight error creating the
tarball.  If you just "touch" the relevant files so that make will stay
away from them, you should be ok.

Mime
View raw message