httpd-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 7811] - cannot start apache 2.0.35 (or 2.0.32) with any IPv6 addresses on Solaris 8
Date Mon, 08 Apr 2002 22:44:48 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=7811>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=7811

cannot start apache 2.0.35 (or 2.0.32) with any IPv6 addresses on Solaris 8





------- Additional Comments From carl@bl.echidna.id.au  2002-04-08 22:44 -------
ok, this is now working on IPv6 addresses as well as IPv4.

Can something be added to the doco emphasising the criticallity of current patch
levels on Solaris 8?

Mime
View raw message