httpd-apreq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Geoffrey Young <ge...@modperlcookbook.org>
Subject Apache2::Request missing $VERSION
Date Wed, 27 Apr 2005 17:55:20 GMT
I know I haven't been following along, so maybe this is wrong, but
Apache2::Request is missing $VERSION, so if I want to add it as a
prerequisite in Makefile.PL I get

  Warning: prerequisite Apache2::Request 2.05 not found. We have unknown
version.

is this intentional?

--Geoff

Mime
View raw message